首页 炒股知识正文

同花顺手机炒股软件免费下载通信达公式导入通达信多信号副图组合公式源码

var:=LLV(高,240);

同花顺手机炒股软件免费下载通信达公式导入通达信多信号副图组合公式源码

风险值4:=100 *(收盘价-风险值3)/风险值3;

VAR5:=(克洛斯-LLV(低,528))/(HHV(高,528)-LLV(低,528))* 100;

VAR6:=(克洛斯-LLV(克洛斯,530))/(HHV(克洛斯,530)-LLV(克洛斯,530))* 100;

VAR8:=形状记忆合金(最大(闭合-参考(闭合,1),0),34,1)/形状记忆合金(防抱死制动系统(闭合-参考(闭合,1)),7,1)* 100;

VAR9:=形状记忆合金(最大(闭合-参考(闭合,1),0),13,1)/形状记忆合金(防抱死制动系统(闭合-参考(闭合,1)),13,1)* 100;

VARA:=BARSCOUNT(关闭);

VARB:=VAR820、VAR923和VARA35

VARC:=VARB和计数(VARB,1)=1;

VARD:=均线(收盘,21)—均线(收盘,8);

VARE:=均线(VARD,5岁);

VARF:=TROUGHBARS(3,6,1)4 AND CROSS(VARD,VARE);

变量10:=中频(槽栅(3,16,1)=0,高0.04,4,0);

VAR11:=ZIG(3,6)REF(ZIG(3,6),1)和参考(ZIG(3,6),1)=参考(ZIG(3,6),2)和参考(ZIG(3,6),2)=参考(ZIG(3,6),3);

VAR12:=ZIG(3,6)=REF(ZIG(3,6),2)和参考(ZIG(3,6),2)=参考(ZIG(3,6),3);

VAR13:=ZIG(3,22)REF(ZIG(3,22),1)和参考(ZIG(3,22),1)=参考(ZIG(3,22),2) A大智慧手机炒股ND参考(ZIG(3,22),2)=1参考(ZIG(3,22),3);

VAR14:=ZIG(3,22)=REF(ZIG(3,22),2)和参考(ZIG(3,22),2)=参考(ZIG(3,22),3);

VAR15:=ZIG(3,51)参考(ZIG(3,51),1)和参考(ZIG(3,51),1)=参考(ZIG(3,51),2)和参考(ZIG(3,51),2)=参考(ZIG(3,51),3);

VAR16:=ZIG(3,51)=REF(ZIG(3,51),2)和参考(ZIG(3,51),2)=参考(ZIG(3,51),3);

VAR17:=ZIG(3,72)REF(ZIG(3,72),1)和参考(ZIG(3,72),1)=参考(ZIG(3,72),2)和参考(ZIG(3,72),2)=参考(ZIG(3,72),3);

VAR18:=ZIG(3,72)=REF(ZIG(3,72),2)和参考(ZIG(3,72),2)=参考(ZIG(3,72),3);

VAR19:=均线(收盘,2)—均线(收盘,150);

VAR1A:=均线(19,100瓦郎);

var1b :=2 *(VAR19-VAR1A);

VAR1C:=功率(VAR1B,3)*0.1功率(VAR1B,1);

VAR1D:=SQRT(低*高*开*关);

VAR1E:=均线(VAR1D * 0.97,3,3);

VAR1F:=(高低关闭)/3;

VAR20:=(VAR1F-MA(VAR1F,14))/(0.015 * AVEV(VAR 1F,14))。

炒股qq群VAR21:=交叉(VAR1E,低);

大底: VAR10*16,COLORYLOGHT

组合买: (VAR11 VAR13 VAR15 VAR17)*20,红色;

组合卖: (VAR12 VAR14 VAR16 VAR18)*17,彩色绿色

黑马线:中频(2008年年月和VAR1B0.1,VAR1C,0)*0.000005,COLOR6699CC

黑马信号介入点: 大底VARF和VARC,VAR21和VAR40,VAR52和VAR6=0,COLORFFFF99

图纸文本(VAR13,15 '黑马)、COLORMANTAGE。

绘图图标(组合买,组合买,0);

绘图图标(组合卖,组合卖,0);

绘图文本(黑马信号介入点0,4.5,'-介入点)、COLORRED

绘图图标(大底0,65,4);

绘图文本(大底VARF和VARC,2.8分'莫错过"!)、COLORMANTAGE。

图纸文本(VAR14,38 '小頂卖)、COLORGREEN

图纸文本(VAR16,50 '中頂卖)、COLORGREEN

图纸文本(VAR18,65 '大頂卖)、COLORGREEN

图纸文本(VAR20和大底0,38 '大底买)、COLORYLOGHT。

图纸文本(VAR17,50 '发现黑马),COLORFF6600

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:http://www.0002727.com/post/1094.html

评论